https://mailarchive.ietf.org/arch/msg/mpls/MJjJwHvtvQlr88UTx2h3JOMKUJE/
[mpls] Protocol Action: 'Label Switched Path (LSP) Ping/Traceroute Reply Mode Simplification' to...
Search IETF mail list archives
label switched pathmplsprotocolactionlsp
https://datatracker.ietf.org/doc/rfc7570/
RFC 7570 - Label Switched Path (LSP) Attribute in the Explicit Route Object (ERO)
RFC 5420 extends RSVP-TE to specify or record generic attributes that apply to the whole of the path of a Label Switched Path (LSP). This document defines an...
label switched pathin therfclspattribute
https://datatracker.ietf.org/doc/rfc8934/
RFC 8934 - PCE Communication Protocol (PCEP) Extensions for Label Switched Path (LSP) Scheduling...
This document defines a set of extensions to the stateful PCE Communication Protocol (PCEP) to enable Label Switched Path (LSP) path computation, activation,...
label switched pathcommunication protocolrfcpceextensions
https://mailarchive.ietf.org/arch/msg/mpls/x8hTy6pjNRe84QHujfQ811pEZ3I/
[mpls] RFC 8287 on Label Switched Path (LSP) Ping/Traceroute for Segment Routing (SR) IGP-Prefix...
Search IETF mail list archives
label switched pathsegment routingmplsrfclsp
https://www.rfc-editor.org/info/rfc6510/
RFC 6510: Resource Reservation Protocol (RSVP) Message Formats for Label Switched Path (LSP)...
Feb 20, 2012 - Multiprotocol Label Switching (MPLS) Label Switched Paths (LSPs) established using the Resource Reservation Protocol Traffic Engineering (RSVP-TE) extensions...
resource reservation protocollabel switched pathrfcrsvpmessage