https://pike.lysator.liu.se/docs/ietf/rfc/51/rfc5134.xml
RFC 5134: A Uniform Resource Name Namespace for the EPCglobal Electronic Product Code (EPC) and...
a uniformresource nameelectronic productrfcnamespace
https://www.ibm.com/docs/en/ims/15.5.0?topic=imsplex-resource-name-uniqueness
IMS 15.5 - System administration - Resource name uniqueness
IMS ensures that a resource name is active only once in the IMSplex at any particular time. IMS systems within the IMSplex cannot activate the same resource at...
system administrationresource nameimsuniqueness
https://ftp.nordu.net/pub/ietf/internet-drafts/draft-herman-did-w3c-drn-00.html
Decentralized Resource Name (DRN) DID Method
This document specifies the did:drn Decentralized Identifier (DID) method, which defines a deterministic mapping from Uniform Resource Names (URNs) (RFC 8141)...
resource namedid methoddecentralizeddrn
https://lists.ros.org/pipermail/ros-users/2011-January/047193.html
[ros-users] [dynamics_markers] joints using invalid "graph resource name" as their names
resource namerosusersdynamicsmarkers
https://advisories.gitlab.com/maven/org.omnifaces/omnifaces/CVE-2026-41883/
OmniFaces: EL injection via crafted resource name in wildcard CDN mapping | GitLab Advisory...
CVE-2026-41883 OmniFaces: EL injection via crafted resource name in wildcard CDN mapping: Server-side EL injection leading to Remote Code Execution (RCE)....
resource nameelinjectionviacrafted
https://badmintonpeople.dk/Clubs/Booking/Components/CmsIframeBookingCalendar.aspx?key=2042DA8F31EC2B43E3CE1992F08E56A766F7502EEE533C6057FEDF8EDA8D3CE9&clubid=1749
BadmintonPeople - Page Title not found for resource name...
Medlemssystem til sportsklubber og andre klubber og foreninger
page titlenot foundresource name
https://www.open.edu/openlearncreate/mod/oucontent/view.php?id=161814§ion=4.5
OLCreate: TESSA_RW Module 2 : Using community voices in your classroom: Resource 2: Name poems and...
in your classroomcommunity voicesresource nametessarw
https://ueaeprints.uea.ac.uk/id/eprint/52317/
A critical comparison of approaches to resource name management within the IEC common information...
resource namecriticalcomparisonapproachesmanagement
https://www.eclipse.org/lists/eclipse-dev/msg00133.html
Re: X resource name changes on Linux (was Re: [eclipse-dev] Integration
resource namexchangeseclipsedev
https://datatracker.ietf.org/doc/rfc3615/
RFC 3615 - A Uniform Resource Name (URN) Namespace for SWIFT Financial Messaging
This document describes a Uniform Resource Name (URN) namespace that is managed by SWIFT for usage within messages standardized by SWIFT.
a uniformresource namefinancial messagingrfcurn
https://community.zapier.com/troubleshooting-99/failed-to-create-a-group-contact-in-google-contacts-resource-name-is-not-a-valid-contact-person-resource-17541?postid=72528
Failed to create a group contact in Google Contacts: Resource name is not a valid contact person...
I am trying to make a bot which will look at a new input in google sheets and create a new contact. It will also label or in its terms it would add the...
create a groupin googleresource nameis notfailed
https://www.bgdf.com/forum/game-creation/mechanics/resource-name
Resource name? | Board Game Designers Forum
resource nameboard gamedesignersforum
https://getrfc.com/rfc7255
RFC7255: Using the International Mobile station Equipment Identity (IMEI) Uniform Resource Name...
Free public storage of actual RFC documents.
the internationalstation equipmentresource nameusingmobile
https://supportinfoscale.cloud.com/external/article/100003800/lanman-resource-name-is-not-accessible-f.html
LANMAN resource name is not accessible from the clients using UNC path
LANMAN resource name is not accessible from the clients using UNC path
resource nameis notfrom theunc pathlanman
https://developer.4d.com/docs/pt/21/commands/get-resource-name
Get resource name | 4D Docs
resource namegetdocs
https://signoz.io/docs/logs-pipelines/guides/resource/
Resource Name from Container Name | SigNoz Docs
Map container names from log bodies to the service.name resource attribute using SigNoz Log Pipelines.
resource namecontainersignozdocs
https://liner.com/review/lowresource-name-tagging-learned-with-weakly-labeled-data
Low-Resource Name Tagging Learned with Weakly Labeled Data [Quick Review]
Regarding this EMNLP 2019 paper, this review summarizes a neural model leveraging weakly labeled data for low-resource name tagging, improving recall.
resource namelabeled dataquick reviewlowtagging
https://resource.geospatialworld.net/user/integrated-research-and-action-for-development-irade-india
User Name - Integrated Research and Action for Development (IRADe), India | Geospatial Resource...
Integrated Research and Action for Development (IRADe) is an independent, non-profit, advanced research institute in New Delhi, established to conduct...
user nameintegrated researchfor developmentactionindia
https://pleiades.stoa.org/places/373757/berenicis
Berenicis: a Pleiades name resource
pleiadesnameresource
https://learn.microsoft.com/en-us/troubleshoot/exchange/client-connectivity/calendar-shows-organizer-name
Resource mailbox's calendar shows the organizer's name instead of the subject - Exchange |...
Describes behavior in which the resource mailbox's calendar shows the organizer's name in place of the subject in an Exchange Server environment. Provides a...
the organizerinstead ofresourcemailboxcalendar
https://ohashi.us/
Ohashi.US - Domain Name Resource, Web Hosting Resource, Free Software
Domain Name Resource, Web Hosting Resource, Free Software
domain nameweb hostingfree softwareohashius
https://resource.fyi/products/namify
namify - Business and brand name generator | Resource.fyi
Build a memorable online brand easily with this business name generator...
business and brandname generatorresourcefyi
https://mail.python.org/archives/list/python-dev@python.org/thread/5L3SVL4UWSKTHL5774LRBX23VGWRTLGH/
Mailman 3 Re: [Python-Dev] pkgutil, pkg_resource and Python 3.0 name space packages - Python-Dev -...
python devmailmanpkgresourcename
https://resource-recycling.com/recycling/2022/08/01/why-a-waste-district-took-the-waste-out-of-its-name/
Why a waste district took the 'waste' out of its name - Resource Recycling
Nov 20, 2025 - ReGen Monterey operates an advanced MRF among other diversion operations. | Via ReGen Monterey video A prominent waste management district
the outresource recyclingwastedistricttook