https://gitlab.com/explore/projects/topics/sasl?archived=only&language=29&sort=name_asc
sasl · Topics · GitLab
sasltopicsgitlab
https://gitlab.com/explore/projects/topics/sasl?archived=only&language_name=Makefile&sort=stars_desc
sasl · Topics · GitLab
sasltopicsgitlab
https://www.refrisol.com.br/chapa-sanduicheira-eletrica-prensa-lisa-sasl-220v-croydon/p
Chapa Sanduicheira Elétrica Prensa Lisa SASL 220v Croydon
Chapa Sanduicheira Elétrica Prensa Lisa SASL Croydon 220v, ideal para lanchonetes e cozinhas profissionais. Chapa lisa em alumínio fundido, aquecimento rápido...
chapasanduicheiraprensalisasasl
Sponsored https://www.amazingasianz.com/enter.php?prg=1&id=robuta&t=best&ad_id=amazingasianz_300x250_blkswtshrt.gif
AmazingAsianz
Meet hot local Asian girls today on AmazingAsianz.
https://manpages.ubuntu.com/manpages/focal/man3/sasl_dispose.3.html
Ubuntu Manpage: sasl_dispose - Cyrus SASL documentation
Cyrus SASL documentation
ubuntumanpagesasldisposecyrus
https://gitlab.linphone.org/BC/public/external/cyrus-sasl/-/issues?label_name%5B%5D=Doing
Issues · BC / public / external / cyrus-sasl · GitLab
Belledonne-Communications Gitlab
issuespublicexternalcyrussasl
https://www.5dmail.net/html/2005-7-12/2005712133823.htm
Postfix+Cyrus-SASL+Cyrus-IMAPD+PgSQL - 邮件技术资讯网 - 5DMail.Net
postfixcyrussaslimapdpgsql
https://docs.pingidentity.com/pingds/7.3/configref/objects-scram-sha256-sasl-mechanism-handler.html
SCRAM-SHA-256 SASL Mechanism Handler | PingDS
The SCRAM-SHA-256 SASL mechanism performs all processing related to SASL SCRAM-SHA-256 authentication.
scramshasaslmechanismhandler
https://languagecentre.sun.ac.za/category/sasl/?lang=afr
SASL - Stellenbosch University Language Centre
stellenbosch universitylanguage centresasl
https://cgit.freebsd.org/src/commit/?id=1ccfac2381c3a8a399be260377bb9181d4590a6c
sendmail: fix auth with cyrus-sasl-2.1.28 - src - FreeBSD source tree
source treesendmailfixauthcyrus
https://www.openldap.org/lists/openldap-devel/200205/msg00034.html
Re: SASL secrets in LDAP
saslsecretsldap
https://saslsoccer.org/phpbb/app.php/help/faq?sid=0f662f3d6d2b39a2b6a5aac640f93868
SASL - Frequently Asked Questions
frequently asked questionssasl
Sponsored https://www.xlovecam.com/prm03/textlink?id_affilie=26457&p=online&tri=10
Best Live Sex Cam Shows with Free Live Chat | XLoveCam
Watch thousands of cam girls get naked on XLoveCam.
https://lists.debian.org/debian-user-portuguese/2005/03/msg00136.html
Relay denied com Postfix+SASL
relaydeniedpostfixsasl
https://dovecot.org/mailman3/archives/list/dovecot@dovecot.org/thread/EEOAHCZWATO57PFOGNBXDM5HZJVCDDMQ/
[Dovecot] SASL auth and proxy - dovecot - dovecot.org
dovecotsaslauthproxy
https://www.makina.ist/wmw-centerless-grinder-centerless-grinder-sasl-125.html
WMW Centerless grinder Centerless grinder SASL 125 - Satılık İkinci El Makina | Makina.ist
Satılık ikinci el WMW Centerless grinder Centerless grinder SASL 125. Teknik özellikleri, fener mili, çalışma durumu, ekspertiz ve uygun fiyat teklifi için...
centerless grinderel makinawmwsaslist
https://krbdev.mit.edu/rt/Ticket/History.html?id=7944
Ticket History #7944: Add SASL support to LDAP KDB module
tickethistoryaddsaslsupport
https://ruby.github.io/net-imap/Net/IMAP/SASL/ProtocolAdapters/IMAP.html
module Net::IMAP::SASL::ProtocolAdapters::IMAP - net-imap 0.6.8
module Net::IMAP::SASL::ProtocolAdapters::IMAP: See RFC-3501 (IMAP4rev1), RFC-4959 (SASL-IR capability), and RFC-9051 (IMAP4rev2).
moduleimapsasl
https://build.tigase.org/nightlies/tts-ng-tests/test-results/8.4.0-SNAPSHOT-b12293/all/postgresql/html/suite3_test2_results.html
Test Results Report - SASL authentication
test resultsreportsaslauthentication
https://download.igniterealtime.org/smack/docs/3.1.0.beta1/javadoc/org/jivesoftware/smack/sasl/package-summary.html
org.jivesoftware.smack.sasl (Smack 3.1.0.beta1 Documentation)
smacksasldocumentation
https://repository.jboss.org/nexus/service/rest/repository/browse/public/org/wildfly/security/wildfly-elytron-sasl-auth-util/1.9.0.Final/
Index of /org/wildfly/security/wildfly-elytron-sasl-auth-util/1.9.0.Final
indexwildflysecurityelytronsasl
https://pkgsubmit.mageia.org/autobuild/cauldron/x86_64/core/2022-04-14/php-pear-Auth_SASL-1.1.0-3.mga9.src.rpm/?C=S;O=A
Index of /autobuild/cauldron/x86_64/core/2022-04-14/php-pear-Auth_SASL-1.1.0-3.mga9.src.rpm
indexautobuildcauldroncorephp
https://www.reviveourhearts.co.za/podcast/seeking-him-sasl/the-absence-of-love/
The Absence of Love | Seeking Him SASL Episode | Revive Our Hearts SA
Many conflicts in families, churches, and societies can be traced back to a lack of genuine love.
the absenceof loveseekingsaslepisode
https://www.innisfreedesign.ca/work/sasl-mentoring
SASL Mentoring Program — Innisfree Design
mentoring programsaslinnisfreedesign
https://www.tech-recipes.com/blog/2004/03/03/solving-ldap_sasl_interactive_bind_s-error-with-ldapsearch-or-ldapmodify/
Solving ldap_sasl_interactive_bind_s error with ldapsearch or ldapmodify - Tech Recipes
Mar 13, 2012 - This error message is commonly found when using the OpenLDAP ldapsearch, ldapmodify, ldapadd or other ldap command line utilities against non-OpenLDAP servers...
solvingldapsaslinteractivebind
https://kafka.apache.org/0110/security/authentication-using-sasl/
Authentication using SASL | Apache Kafka
Dec 19, 2025 - Authentication using SASL
apache kafkaauthenticationusingsasl
https://svn.haxx.se/dev/archive-2002-12/0098.shtml
Subversion Dev: Re: connection establishment todo, secure transport, sasl temporary alternative
secure transportsubversiondevconnectionestablishment
https://manpages.opensuse.org/Leap-15.6/cyrus-sasl-bdb-devel/sasl_errors.3.en.html
sasl_errors(3) — cyrus-sasl-bdb-devel
saslerrorscyrusbdbdevel
https://docs.confluent.io/platform/8.2/security/authentication/sasl/gssapi/index.html
SASL/GSSAPI Authentication in Confluent Platform | Confluent Documentation
This section includes topics on SASL/GSSAPI authentication in Confluent Platform.
platform documentationsaslgssapiauthenticationconfluent
https://www.openwall.com/lists/oss-security/2018/01/31/1
oss-security - Re: CVE-2017-15132: dovecot: auth client leaks memory if SASL authentication is...
osssecuritycvedovecotauth
https://docs.axual.io/axual/2025.3/operator-manual/guides/enabling_sasl.html
Enabling SASL SCRAM-512 in Axual Platform :: Axual Documentation
platform documentationenablingsaslscram
https://jocha.se/blog/tech/saslldap-simple-warning-on-dcs
SASL/LDAP Simple warning on Domain Controllers – Jocha Blog
I noticed that a couple of Domain Controllers started reporting Warning-messages. It turns out that one or more clients have been using LDAP binds that are...
domain controllerssaslldapsimplewarning
https://ports.ubuntu.com/pool/universe/liba/libauthen-sasl-cyrus-perl/
Index of /pool/universe/liba/libauthen-sasl-cyrus-perl
indexpooluniverselibasasl
https://dmarceye.com/ko/glossary/sasl
SASL (단순 인증 및 보안 계층)
SASL은 SMTP·IMAP 등에서 인증과 암호화를 처리하는 프레임워크입니다. 작동 방식과 SPF·DKIM·DMARC를 보완하는 역할을 설명합니다.
sasl