https://archives.passt.top/passt-dev/20260506092241.1607480-1-sbrivio@redhat.com/T/
[PATCH v9 00/23] Dynamic configuration update implementation
dynamic configurationpatchupdateimplementation
https://research.chalmers.se/en/project/12766
Enhancing vehicle battery systems with dynamic configuration for smart energy management
Electric vehicle battery systems are traditionally built with fixed cell connections, which limit performance, lifetime, and resource efficiency due to...
smart energy managementbattery systemsdynamic configurationenhancingvehicle
https://docs.amd.com/r/2023.2-English/ug1144-petalinux-tools-reference-guide/Dynamic-Configuration-Support-in-PetaLinux?contentId=49tSC3GR4qXrS9~jQnhhnw
Dynamic Configuration Support in PetaLinux - Dynamic Configuration Support in PetaLinux - 2023.2...
The Programmable Logic(PL) can be programmed using FSBL/PLM or from U-Boot or from Linux. This section provides the details about programming/reprogramming the...
dynamic configurationsupportpetalinux
https://lists.roundcube.net/hyperkitty/list/dev@lists.roundcube.net/thread/UUICQDXFYKT3QMFZZ525OFNLQ524VRM4/
creating a dynamic configuration plugin - Dev - Roundcube mailing lists
dynamic configurationplugin devmailing listscreatingroundcube
https://portal.fis.tum.de/en/publications/context-modeling-for-dynamic-configuration-of-automotive-function/
Context modeling for dynamic configuration of automotive functions - Technical University of Munich
context modelingdynamic configurationautomotivefunctionstechnical
https://confidget.com/
Confidget - Dynamic Configuration Editor
dynamic configurationeditor
https://lkml.org/lkml/2018/1/9/917
LKML: Suzuki K Poulose: [PATCH v1 12/16] kvm: arm64: Dynamic configuration of VTCR and VTTBR mask
dynamic configurationsuzukipatchkvmmask
https://github.com/openflagr/flagr
GitHub - openflagr/flagr: Flagr is a feature flagging, A/B testing and dynamic configuration...
Flagr is a feature flagging, A/B testing and dynamic configuration microservice - openflagr/flagr
is afeature flaggingdynamic configurationgithubflagr
https://checkmk.com/werk/12037
Werk #12037: Fix dynamic configuration executing only phase 1 in some distributed setups
Since werk #11972 (2.0.0b5) some dynamic configuration connections in
dynamic configurationwerkfixexecutingphase
https://www.laetusinpraesens.org/docs10s/subunder.php
Transcendent Integrity via Dynamic Configuration of Sub-understandings?
Interactive orbital animations of world views using data-driven documents (d3.js)
dynamic configurationtranscendentintegrityviasub
https://manpages.ubuntu.com/manpages/xenial/man3/UR::ModuleConfig.3pm.html
Ubuntu Manpage: UR::ModuleConfig - manage dynamic configuration of modules.
manage dynamic configuration of modules.
dynamic configurationubuntumanpagemanagemodules
https://topic.alibabacloud.com/a/spring-quartz-dynamic-configuration-timed-task_8_8_10232858.html
Spring Quartz Dynamic Configuration timed task
1. Simple configuration of quartz in spring Spring configuration file Quartz.xml: Java code
dynamic configurationspringquartztimedtask
https://trimis.ec.europa.eu/project/dynamic-configuration-adjustment-tma
TRIMIS projects - Dynamic Configuration Adjustment in the TMA
dynamic configurationprojectsadjustmenttma
https://support.huaweicloud.com/intl/th-th/api-cse/cse_06_0026.html
Exporting kie Configurations_Dynamic Configuration_CSE API_API Reference_Cloud Service...
This API is used to export kie configurations.Each account has all of the permissions required to call all APIs, but IAM users must have the required...
dynamic configurationapi referencecloud serviceexportingkie
https://ricerca.uniba.it/handle/11586/137052
Discovering Rules for Dynamic Configuration of Multi-Classifier Systems
dynamic configurationdiscoveringrulesmulticlassifier
https://www.rfc-editor.org/rfc/rfc3927
RFC 3927: Dynamic Configuration of IPv4 Link-Local Addresses
dynamic configurationrfclocaladdresses
https://docs.lucenia.io/0.2.1/security/multi-tenancy/dynamic-config/
Dynamic configuration in OpenSearch Dashboards | Lucenia Documentation
Multi-tenancy includes dynamic configuration options in OpenSearch Dashboards so you can manage common settings for tenancy without having to make changes to...
dynamic configurationopensearch dashboardsdocumentation
https://drops.dagstuhl.de/entities/document/10.4230/LIPIcs.CP.2025.34
DynamicSAT: Dynamic Configuration Tuning for SAT Solving
dynamic configurationtuningsatsolving
https://cris.iucc.ac.il/en/publications/automatic-and-dynamic-configuration-of-data-compression-for-web-s/
Automatic and dynamic configuration of data compression for web servers - Israeli Research...
dynamic configurationdata compressionfor webautomaticservers
https://advisories.gitlab.com/pypi/glances/CVE-2026-33641/
Glances Vulnerable to Command Injection via Dynamic Configuration Values | GitLab Advisory Database...
CVE-2026-33641 Glances Vulnerable to Command Injection via Dynamic Configuration Values: Glances supports dynamic configuration values in which substrings...
command injectiondynamic configurationglancesvulnerablevia
https://docs.hazelcast.com/hazelcast/5.3/configuration/dynamic-config-update-and-reload
Updating or Reloading Dynamic Configuration in REST | Hazelcast Documentation
You can use the /config/update and /config/reload REST endpoints to add dynamic configuration for some supported features at runtime.
dynamic configurationupdatingreloadingresthazelcast
https://mailman.nginx.org/pipermail/nginx/2013-May/038933.html
Dynamic upstream configuration
dynamicupstreamconfiguration
https://www.cisco.com/c/en/us/td/docs/wireless/ucc/upf/2023-01/config-and-admin/b_ucc-5g-upf-config-and-admin-guide_2023-01/m_5g-upf-dynamic-static-pcc-rules-rel-2019-05.html
UCC 5G UPF Configuration and Administration Guide, Release 2023.01 - Dynamic and Static PCC Rules...
Dynamic and Static PCC Rules
administration guideuccupfconfigurationrelease
https://arts.units.it/handle/11368/3059200
Magnetic configuration at ferromagnet-semiconductor interfaces: static and dynamic studies
static and dynamicmagneticconfigurationsemiconductorinterfaces
https://learn.microsoft.com/en-us/previous-versions/windows/it-pro/windows-server-2003/cc759117(v=ws.10)?redirectedfrom=MSDN
Dhcploc Overview: Dynamic Host Configuration Protocol (DHCP) | Microsoft Learn
microsoft learnoverviewdynamichostconfiguration
https://ml-archives.squid-cache.org/squid-users/2021-May/023592.html
[squid-users] Advanced Dynamic/Conditional Squid Configuration
squidusersadvanceddynamicconditional
https://www.cloudns.be/
cloudns.be is used for Dynamic DNS configuration by ClouDNS | Forever Free Dynamic DNS | ClouDNS
dynamic dnsforever freecloudnsusedconfiguration
https://getrfc.com/rfc4704
RFC4704: The Dynamic Host Configuration Protocol for IPv6 (DHCPv6) Client Fully Qualified Domain...
Free public storage of actual RFC documents.
dynamichostconfigurationprotocolclient
https://en.wikiversity.org/wiki/Dynamic_Host_Configuration_Protocol
Dynamic Host Configuration Protocol - Wikiversity
dynamichostconfigurationprotocolwikiversity
https://www.tdcommons.org/dpubs_series/8283/
"DYNAMIC DEVICE CONFIGURATION BASED ON USER-DEFINED CONTEXT" by Ant Oztaskent and Aiko Nakano
This document describes techniques that enable a computing device (e.g., a smart watch, ring, glasses, etc.) to support user-defined contextual information...
device configurationuser defineddynamicbasedcontext
https://pike.lysator.liu.se/docs/ietf/rfc/34/rfc3442.xml
RFC 3442: The Classless Static Route Option for Dynamic Host Configuration Protocol (DHCP) version...
static routerfcoptiondynamichost
https://scholar.lib.ntnu.edu.tw/zh/publications/optimal-configuration-of-a-parallel-kinematic-manipulator-for-the-2/
Optimal configuration of a parallel kinematic manipulator for the maximum dynamic load-carrying...
for thedynamic loadoptimalconfigurationparallel
https://research.buaa.edu.cn/en/publications/system-optimization-oriented-dynamic-spares-configuration-method/
System optimization-oriented dynamic spares configuration method - Beihang University
system optimizationbeihang universityorienteddynamicspares
https://forum.cloudron.io/topic/8926/dynamic-enable-disable-of-proxyauth-configuration
Dynamic enable/disable of proxyAuth configuration | Cloudron Forum
May 5, 2023 - It seems the new proxyAuth feature has to be configured in the setup of custom manifest add-on. Why can this not be added to the settings page of an App Prox...
dynamicenabledisableconfigurationcloudron
https://cwiki.apache.org/confluence/display/KAFKA/KIP-1185+-+Dynamic+Connect+Worker+Configuration
KIP-1185 - Dynamic Connect Worker Configuration - Apache Kafka - Apache Software Foundation
apache kafkakipdynamicconnectworker
https://docs.netapp.com/us-en/active-iq-unified-manager/performance-checker/task_analyze_performance_incident_on_cluster_in_metrocluster.html
Analyze a dynamic performance event on a cluster in a MetroCluster configuration
You can use Unified Manager to analyze the cluster in a MetroCluster configuration on which a performance event was detected. You can identify the cluster na...
dynamic performanceanalyzeeventclusterconfiguration
https://www.cloudns.eu/
cloudns.eu is used for Dynamic DNS configuration by ClouDNS | Forever Free Dynamic DNS | ClouDNS
dynamic dnsforever freecloudnseuused
https://wiki.unify.com/index.php?title=DHCP_Dynamic_Host_Configuration_Protocol_4.1-ESV-R12-P1.tar.bz2_V1R0&action=edit
View source for DHCP Dynamic Host Configuration Protocol 4.1-ESV-R12-P1.tar.bz2 V1R0 - Unify...
view sourcedhcpdynamichostconfiguration